Problema Técnico
Resultados 1 al 8 de 8
  1. #1

    Problema Técnico

    Durante el trancurso de la misión de hoy he tenido un rendimiento de frames deplorable. Picos y bajadas cada pocos instantes, pocos momentos de estabilidad. Sobretodo en situaciones acción o cuando debia efectuar un disparo, momento en el cual me bajaban los frames a 4 fps durante un par de segundos y luego volvia a cierta estabilidad hasta la próxima bajada a los pocos instantes. He probado distintas configuraciones gráficas ya que antes no tenia este problema per no he logrado solucionarlo. He reiniciado el PC y vuelto a entrar en misión pero persisten esas brutales bajadas y subidas pese a cambios y procedimientos habituales para comprobar que todo esta en orden.

    Mencionar tambien que en varias ocasiones el TFAR se colgó y reinició durante el transcurso de la misión, desconozco si esto tendrá relación. Si alguien tuviera conocimiento del motivo para poder ponerme a trabajar en una solución se lo agradeceria. De lo contrario disculpad las molestias que os pueda haber ocasionado en la misión de hoy.

    Saludos.

  2. #2
    A alguien mas le ha pasado algo similar? A mi personalmente me ha ido perfecto.
    No se si peace se refiere al entreno o a la mision, pero yo en la segunda ya no estaba.

    Saludos

  3. #3
    Suena parecido al conocido como "bug de los 3fps" que BI lleva intentando solucionar bastante tiempo y aun nadie ha descubierto su causa. Al principio se creía que solo pasaba en los Arma 3 life, luego por usar AMD pero al parecer pasa de forma aparentemente aleatoria en cualquier partida multiplayer

  4. #4
    Yo tengo que decir que en la mision del 05/12/2016 Operacion Perseo me paso exactamente lo mismo (o muy parecido) y lo mejor de todo es que no habia accion como ha dicho Peacemaker, sino que era subiendo una colina. Me iba perfectamente todo (no recuerdo los fps) pero de repente iba todo muy lento y lageado (no tenia perdida de paquetes ni desync) pero miro los fps en la opcion de video y estaba entre 3-4 fps y tuve que salirme porque persistia despues de 5-8 min.

    Por lo cual yo pienso al igual que Maur que es puntual. Puesto que en las siguientes misiones no he tenido tal problema.

  5. #5
    ¿La solución puede ser reiniciar el arma o incluso el juego?

    Saludos,

  6. #6
    Decir que hoy otra vez ha pasado justo cuando a empezado la accion, osea, cuando a reventado el BTR y sierra 1/2 estaba asaltando.

    Ya decis soluciones.

  7. #7
    Me ha pasado lo mismo.

  8. #8
    A mi me paso igual a ver si hay solucion.


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •